一个回调必买指标 这是本人用了很长时间了的选股指标

向下

一个回调必买指标 这是本人用了很长时间了的选股指标

帖子 由 sypls 于 2014-02-27, 13:59

一个回调必买指标 
这是本人用了很长时间了的选股指标。
零下:=-4;
BIAS1 :=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100,LINETHICK2;
收阳线:= CLOSE>OPEN AND C>O  AND C/REF(C,1)>=1.020
  AND DYNAINFO(23)-DYNAINFO(22);
必买:=BIAS1;
股价:=C>=6.00 AND C<21.99;
量比:= DYNAINFO(17)>=1.00; 
必要条件:=CAPITAL/1000000<=7.50;
D1:=IF(CODELIKE('300'),0,1);
D2:=IF(NAMELIKE('S'),0,1);
D3:=IF(NAMELIKE('*'),0,1);
{去掉停牌}

D4:=DYNAINFO(17)>0;
去掉:=D1 AND D2 AND D3 AND D4;
XG:必买 AND CROSS(BIAS1,零下)  AND 去掉

AND 股价  AND 必要条件  AND 收阳线 AND 量比;
avatar
sypls
幼儿园
幼儿园

帖子数 : 21
威望 : 0
注册日期 : 13-03-08

返回页首 向下

回复: 一个回调必买指标 这是本人用了很长时间了的选股指标

帖子 由 聆風聽雨 于 2014-07-23, 16:19

谢谢分享!!!!!!!!!!!!期待更好的
avatar
聆風聽雨
幼儿园
幼儿园

帖子数 : 3
威望 : 0
注册日期 : 14-07-23

返回页首 向下

回复: 一个回调必买指标 这是本人用了很长时间了的选股指标

帖子 由 jiloobth 于 2014-07-25, 06:20

谢谢楼主的分享!!!
avatar
jiloobth
幼儿园
幼儿园

帖子数 : 8
威望 : 0
注册日期 : 14-07-21

返回页首 向下

返回页首


 
您在这个论坛的权限:
不能在这个论坛回复主题